Elevated error rates for Kaufland API exports and order synchronization
Incident Report for Channable
Resolved
The Kaufland order connections and exports are operational again.
Posted Mar 10, 2022 - 17:49 CET
Update
The Kaufland API is available again, we are rerunning failed exports and will continue to monitor the order connections.
Posted Mar 10, 2022 - 17:36 CET
Identified
We are currently observing elevated error rates in Kaufland API exports and order connections. Exports might fail and order synchronization will be delayed.

Other marketplaces and feeds remain unaffected.
Posted Mar 10, 2022 - 16:56 CET
This incident affected: Marketplaces and Orders.