Elevated error rates for Kaufland API exports and order synchronization
Incident Report for Channable
Resolved
Kaufland API exports and order synchronization are active again. This incident has been resolved.
Posted Mar 31, 2022 - 08:12 CEST
Investigating
We are currently observing elevated error rates in Kaufland API exports and order synchronization. Other marketplaces and feeds remain unaffected. We are investigating the issue.
Posted Mar 30, 2022 - 18:04 CEST
This incident affected: Marketplaces and Orders.